[2009] Ce matin ou hier; j'ai roulé et...

Le forum général où l'on discute de tout ce qui touche à l'actualité du cyclo-tourisme et bien d'autres choses encore...
Règles du forum
Pas de publicité. Respect de la thématique. Courtoisie bienvenue.
Verrouillé

pikachu
Membre
Membre
Messages : 55
Inscription : lun. 8 déc. 2008 16:41
Status : Hors-ligne

Message par pikachu » mar. 7 juil. 2009 16:19

juste pour rajouter!!!en fait le tour,ca me gave grave!!!!tout a fait d'accord,avec le glaude!!!cette usine a fric!!et surtout tous les excites,parfois alcolisé,qui gesticule :roll: ,et toutes ces voitures,et motos+camions qui polue,juste av que les coureurs passe, c'est clair ,un peu nul ,ce truc,vive le cyclotourisme!!!!!! :D


jaime mon velo plus que tout,a jamais!!!


Fred
Membre
Membre
Messages : 32
Inscription : lun. 12 déc. 2005 17:26
Localisation : Saint-Priest - 69800
Contact :
Status : Hors-ligne

Message par Fred » mar. 7 juil. 2009 21:47

Bonjour,
Alors cet après-midi, au lieu de m'enfermer dans mon bureau, je suis allé rouler au dessus du Rhône. J'ai pris la pluie d'orage dans la figure, bénie soit la pluie d'été! Elle ne fait même pas mal.
Le soleil est revenu, et l'asphalte fumait.
60 kilomètres, vite fait sur le gaz...Un beau début d'après-midi.
Bravo à vous et à vos dénivelés.
Oui, le Glaude a raison, la vraie vie n'est pas par procuration à la télé sur la route du tour de France, la vraie vie est dans nos manivelles et dans nos jambes qui les meuvent (enfin, bon pas trop sûr de la conjugaison du verbe mouvoir, sur ce coup là!)

Cordiales pensées cyclotouristes

PS vu ce jour un écureuil écrasé. Ne pensez-vous pas qu'on voit beaucoup d'écureuils ces dernières années?




pikachu
Membre
Membre
Messages : 55
Inscription : lun. 8 déc. 2008 16:41
Status : Hors-ligne

Message par pikachu » mer. 8 juil. 2009 14:49

salut !c'est clair ya que la manivelle qui est belle 8) alors ce matin depart 6h30,direction la salvetat sur agout!!(le lac de la raviege ,jolie mais pas de bain,en fait pas le temps :roll: chaque fois je me dit aller arete toi!!!je prefaire rouler,donc !un peu de bruines ,un peu friquet ds les descente!!131klm ,mal au jambes,mais heureux,vous me comprenez vous mes amis(mais frere,si je puis????)aller a+,demain je ses pas ,mais c'est reparti!! :wink:


jaime mon velo plus que tout,a jamais!!!


Topic author
le jardinier
Membre actif
Membre actif
Messages : 485
Inscription : sam. 8 déc. 2007 23:00
Status : Hors-ligne

Message par le jardinier » mer. 8 juil. 2009 16:09

ça donne envie de rouler toutes ces évocations de rando :D

Mais mes genoux de vieillard en sont pas d'accord :cry:

Je me contente juste de quelques km de vélotaf tous les jours.

Pourtant, ma randonneuse est terminée à ceci près que j'en bave avec l'indexation du dérailleur arrière campa :evil:

Il faut que je me ressaisisse! dernière rando il y a un mois!!!...

Image


Je hais les forums

Avatar de l’utilisateur

Bugsy
Membre actif
Membre actif
Messages : 270
Inscription : mar. 31 janv. 2006 11:48
Localisation : Petit-Bourg - Guadeloupe
Âge : 56
Status : Hors-ligne

Message par Bugsy » mer. 8 juil. 2009 16:23

le jardinier a écrit :
Pourtant, ma randonneuse est terminée à ceci près que j'en bave avec l'indexation du dérailleur arrière campa :evil:
C'est à dire ....




Topic author
le jardinier
Membre actif
Membre actif
Messages : 485
Inscription : sam. 8 déc. 2007 23:00
Status : Hors-ligne

Message par le jardinier » mer. 8 juil. 2009 17:58

Bugsy a écrit :
le jardinier a écrit :
Pourtant, ma randonneuse est terminée à ceci près que j'en bave avec l'indexation du dérailleur arrière campa :evil:
C'est à dire ....
Campa Veloce 2008 10 V
Câble monté correctement et même changé dans le doute
Butées réglées correctement

Selon la modulation de la tension de câble les vitesses passent correctement sur la première plage de pignons ou la dernière mais je ne trouve pas de juste milieu.

J'ai vu en catalogue des outils avec grand bras de levier pour serrer l'écrou de cassette. J'ai serré à la clef plate; se peut-il que cela soit insuffisant au point de perturber l'espacement des pignons de façon minime?


Je hais les forums

Avatar de l’utilisateur

Bugsy
Membre actif
Membre actif
Messages : 270
Inscription : mar. 31 janv. 2006 11:48
Localisation : Petit-Bourg - Guadeloupe
Âge : 56
Status : Hors-ligne

Message par Bugsy » jeu. 9 juil. 2009 09:21

Il n'y a pas de raison que quelques Newton de différence perturbent le fonctionnement à ce point.
Câble neuf, donc pas de point dur et je suppose que la cassette est une Campa également ?




Topic author
le jardinier
Membre actif
Membre actif
Messages : 485
Inscription : sam. 8 déc. 2007 23:00
Status : Hors-ligne

Message par le jardinier » jeu. 9 juil. 2009 12:29

Merci pour ta réponse

Commande, dérailleur, chaîne et cassette sont des Campa...

J'ai l'habitude des indexations Shim qui se règlent très facilement en jouant à peine sur la tension de câble ce qui n'est pas le cas ici.


Je hais les forums

Avatar de l’utilisateur

Bugsy
Membre actif
Membre actif
Messages : 270
Inscription : mar. 31 janv. 2006 11:48
Localisation : Petit-Bourg - Guadeloupe
Âge : 56
Status : Hors-ligne

Message par Bugsy » jeu. 9 juil. 2009 15:07

Shimano ou Campa, il y a forcément un truc qui cloche, un bout de gaine trop court peut faire forcer le câble dans un coude, un trop long peut rendre imprécis son déplacement : on voit bien la gaine se tendre avant de voir le dérailleur bouger. Le ressort de rappel vers l'arrière au niveau de la fixation du dérailleur, si il n'est pas assez tendu, le dégagement est insuffisant entre le galet supérieur et les pignons et ça peut gêner le passage des pignons les plus grands, mais surtout si ils ont plus de 25 dents.

Perso, je règle l'indexation sur le(s) pignon(s) médian(s) sans me fier aux butées que j'ajuste en dernier. Mais j'en suis resté aux 9 vitesses maxi, pour l'instant ...




pikachu
Membre
Membre
Messages : 55
Inscription : lun. 8 déc. 2008 16:41
Status : Hors-ligne

Message par pikachu » jeu. 9 juil. 2009 15:44

c'est clair, faut vite regler ce truc et hop!!!,mais c'est bizare!!??,moi mon systeme c'est tout shimano,ya deux ans environ,jais monte une chaine sram(red)112 maillon,et c'etait le meme bleme!des fois ca passer,et parfois non!!comme je menervé dessus, je suis parti voir un pot qui bosse chez culture-velo,il ma dit ,(ta chaine et trop etroite ),en fait c'est plutot un systeme de(vtt);11/32.42/30,il me faut ca ,mon bébé pese environ 12kg,bon,enfin!!!
bon ce jour pas rouler :cry: je suis parti ce matin a toulouse par train chercher mes pneus neuf!!!,mais demain ca vas :x le col de fontbruno,et puis ds l'aude je verais bien!!!a+ bonne route a toustoutes :wink:


jaime mon velo plus que tout,a jamais!!!


Topic author
le jardinier
Membre actif
Membre actif
Messages : 485
Inscription : sam. 8 déc. 2007 23:00
Status : Hors-ligne

Message par le jardinier » ven. 10 juil. 2009 00:18

Bugsy a écrit :Shimano ou Campa, il y a forcément un truc qui cloche, un bout de gaine ... un trop long peut rendre imprécis son déplacement ...
Ce pourrait être une bonne piste.

Merci

Je vous tiens au jus


Je hais les forums


THP
Membre actif
Membre actif
Messages : 100
Inscription : jeu. 17 janv. 2008 20:06
Localisation : Vallée du Gier
Status : Hors-ligne

Message par THP » ven. 10 juil. 2009 07:31

Sur les photos, il me semble que la gaine du dérailleur est trop longue. J'ai connu le même type de soucis.
Il faut éventuellement contrôler la patte de dérailleur qui peut être imperceptiblement de travers.




Topic author
le jardinier
Membre actif
Membre actif
Messages : 485
Inscription : sam. 8 déc. 2007 23:00
Status : Hors-ligne

Message par le jardinier » ven. 10 juil. 2009 10:05

THP a écrit :Sur les photos, il me semble que la gaine du dérailleur est trop longue. J'ai connu le même type de soucis.
Il faut éventuellement contrôler la patte de dérailleur qui peut être imperceptiblement de travers.
J'ai été très généreux pour la gaine, je vais corriger ça ce week end.
Quant à la patte, j'espère qu'elle n'a rien. En tous cas, le cadre a été livré dans un emballage sérieux qui, à priori, est celui de sa sortie d'usine de Taïwan.


Je hais les forums


pikachu
Membre
Membre
Messages : 55
Inscription : lun. 8 déc. 2008 16:41
Status : Hors-ligne

Message par pikachu » ven. 10 juil. 2009 15:57

salut !!1er sortie avec les pneus neuf,c'est tjr agreable,c'est une sorte de protection!!!59klm pour les roder ca sufira!!!!le wee-kend,s'anonce chaud roulant!! :P bonne route a toustoutes!!! :wink:


jaime mon velo plus que tout,a jamais!!!


Topic author
le jardinier
Membre actif
Membre actif
Messages : 485
Inscription : sam. 8 déc. 2007 23:00
Status : Hors-ligne

Message par le jardinier » ven. 10 juil. 2009 16:40

Image

en regardant la gaine en photo, on se rend bien compte qu'elle tirera sans doute profit d'un coup de pince.


Je hais les forums

Verrouillé
Cyclos-Cyclotes | Forum  : Responsabilité